[Solved] Quest 6 - Remove default room name prefix

Whoops, it's yet another thread.
I've been searching through the code for a while now, but I can't seem to find a way to disable the default room name prefix (i.e, the word "The" it insists on putting before everything).


Set "properName" to true.


Log in to post a reply.

Support

Forums