@import at the editor version

I am really interested in using the @import option (for javascript).

Why cannot be used in the editor version of Squiffy?


Log in to post a reply.

Support

Forums